<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://lasnoticiasdecojedes.com/xmlrpc.php" />
<title>Cancillería chilena alerta que cobro fijado por Venezuela a trámites afecta su política migratoria &#8211; Las Noticias de Cojedes</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed" href="http://lasnoticiasdecojedes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; RSS de los comentarios" href="http://lasnoticiasdecojedes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Cancillería chilena alerta que cobro fijado por Venezuela a trámites afecta su política migratoria RSS de los comentarios" href="http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lasnoticiasdecojedes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Archivo%3A400%2C500%2C600%2C700%2C0%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C0%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C0%7CAdamina%3A400%2C0%7CGloria+Hallelujah%3A400%2C0&#038;subset=vietnamese%2Clatin%2Clatin-ext%2Cgreek&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://lasnoticiasdecojedes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lasnoticiasdecojedes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lasnoticiasdecojedes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gobierno presenta reestructuración de los sistemas de transporte superficiales del país: Incorporará 1.000 autobuses este mes' href='http://lasnoticiasdecojedes.com/gobierno-presenta-reestructuracion-de-los-sistemas-de-transporte-superficiales-del-pais-incorporara-1-000-autobuses-este-mes/' />
<link rel='next' title='Principales vías de Tinaquillo colapsadas por numerosos huecos' href='http://lasnoticiasdecojedes.com/principales-vias-de-tinaquillo-colapsadas-por-numerosos-huecos/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/" />
<link rel='shortlink' href='http://wp.me/p4xhze-d1y' />
<link rel="alternate" type="application/json+oembed" href="http://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria%2F&#038;format=xml" />
	<!-- Olympus Google Fonts CSS -->
	<style>
		body {
font-family: "Archivo", "Helvetica Neue", Helvetica, Arial, sans-serif;
font-weight: 700;
 }
		.site-title, h1, h2, h3, h4, h5, h6 {
font-family: "Archivo Narrow", "Helvetica Neue", Helvetica, Arial, sans-serif;
font-weight: 700;
 }
		button, input, select, textarea {
font-family: "Advent Pro", "Helvetica Neue", Helvetica, Arial, sans-serif;
font-style: italic;
 }

		/* Advanced Settings */

		.site-title {
font-family: "Adamina", Georgia, Times, "Times New Roman", serif;
font-weight: 400;
 }
		.site-description {
font-family: "Gloria Hallelujah", "Helvetica Neue", Helvetica, Arial, sans-serif;
font-weight: 400;
 }
															</style>
	<!-- Olympus Google Fonts CSS -->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #f7b738; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #f7b738; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #f7b738; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 18px; font-size: 1.125rem; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cancillería chilena alerta que cobro fijado por Venezuela a trámites afecta su política migratoria" />
<meta property="og:url" content="http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/" />
<meta property="og:description" content="Un documento llegó este jueves a Caracas desde Chile, en la que se manifiestan las inquietudes de la Cancillería chilena respecto del cobro de US$ 50 que la embajada venezolana realiza a sus ciudad…" />
<meta property="article:published_time" content="2018-08-02T15:19:44+00:00" />
<meta property="article:modified_time" content="2018-08-02T15:19:44+00:00" />
<meta property="og:site_name" content="Las Noticias de Cojedes" />
<meta property="og:image" content="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@LasNoticiasd_C" />
<meta name="twitter:image" content="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@LasNoticiasd_C" />

<style id="custom-css-css">/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/</style>
</head>
<body class="post-template-default single single-post postid-50068 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://lasnoticiasdecojedes.com/" title="Las Noticias de Cojedes" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/06/cropped-logo-LAS-NOTICIAS-DE-COJEDES400.png" height="112" width="400" alt="Las Noticias de Cojedes" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad"><div class="jetpack-image-container"><img src="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/06/Banner_tp3.jpg" class="alignnone" width="1000" height="150" /></div>
</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-89"><a href="http://lasnoticiasdecojedes.com/">Inicio</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="http://lasnoticiasdecojedes.com/category/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-48352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48352"><a href="http://lasnoticiasdecojedes.com/category/publicidad/">Publicidad</a>
<ul class="sub-menu">
	<li id="menu-item-48353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48353"><a href="http://lasnoticiasdecojedes.com/directorio-profesional/">Directorio Profesional</a></li>
	<li id="menu-item-48371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48371"><a href="http://lasnoticiasdecojedes.com/directorio-comercial/">Directorio Comercial</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Lo más reciente</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/nunzio-coffaro-y-nicolas-cardona-destacan-en-la-cuarta-etapa-del-dakar/" title="Nunzio Coffaro y Nicolás Cardona  destacan en la cuarta etapa del Dakar">
					<span class="ticker-item-date">06/01/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nunzio Coffaro y Nicolás Cardona  destacan en la cuarta etapa del Dakar</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/reactivado-suministro-de-agua-potable-en-el-sector-aroita-del-municipio-anzoategui/" title="Reactivado suministro de agua potable en el sector Aroíta del municipio Anzoátegui">
					<span class="ticker-item-date">02/08/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Reactivado suministro de agua potable en el sector Aroíta del municipio Anzoátegui</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/vencedores-de-cojedes-listos-para-la-tercera-serie-de-la-liga-venezolana-de-voleibol/" title="Vencedores de Cojedes listos para la tercera serie de la Liga Venezolana de Voleibol">
					<span class="ticker-item-date">02/08/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vencedores de Cojedes listos para la tercera serie de la Liga Venezolana de Voleibol</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/casa-de-la-calle-sucre-a-punto-de-derrumbe-pone-en-peligro-a-peatones-y-vehiculos/" title="Casa de la calle Sucre a punto de derrumbe pone en peligro a peatones y vehículos">
					<span class="ticker-item-date">02/08/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Casa de la calle Sucre a punto de derrumbe pone en peligro a peatones y vehículos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/pj-cojedes-rechaza-uso-de-carnet-de-la-patria-para-surtir-gasolina/" title="PJ Cojedes rechaza uso de carnet de la patria para surtir gasolina">
					<span class="ticker-item-date">02/08/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PJ Cojedes rechaza uso de carnet de la patria para surtir gasolina</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/diputados-de-ad-debaten-la-ruta-para-recuperar-la-democracia-en-venezuela/" title="Diputados de AD debaten la ruta para recuperar la democracia en Venezuela">
					<span class="ticker-item-date">02/08/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Diputados de AD debaten la ruta para recuperar la democracia en Venezuela</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://lasnoticiasdecojedes.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lasnoticiasdecojedes.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lasnoticiasdecojedes.com/category/internacionales/" itemprop="url"><span itemprop="title">Internacionales</span></a></span></nav>
<article id="post-50068" class="post-50068 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Cancillería chilena alerta que cobro fijado por Venezuela a trámites afecta su política migratoria</h1>
			</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile-777x437.jpg 777w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile-300x169.jpg 300w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile-768x433.jpg 768w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile-180x101.jpg 180w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile-260x146.jpg 260w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile-373x210.jpg 373w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile-120x67.jpg 120w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile.jpg 720w" sizes="(max-width: 777px) 100vw, 777px" /></div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://lasnoticiasdecojedes.com/author/prensa/">Departamento de Redacción</a></span>
<span class="entry-meta-date updated">02/08/2018</span>
</p>
	<div class="entry-content clearfix">
		<p class="">Un documento llegó este jueves a Caracas desde Chile, en la que se manifiestan las inquietudes de la Cancillería chilena respecto del cobro de US$ 50 que la embajada venezolana realiza a sus ciudadanos para validar su certificado de antecedentes penales.</p>
<p>El documento es requerido en el proceso extraordinario de regularización migratoria y hasta la semana pasada los venezolanospodían simplemente solicitarlo vía web a su país e imprimirlo, sin la necesidad de pasar por la revisión y pagar por esta.</p>
<p>El cambio en las reglas -que según el Departamento de Extranjería y Migración se debió a información que llegó desde Venezuela- inquietó a la comunidad de ese país que vive en Chile y también a las autoridades. “Estas medidas adoptadas por el gobierno de Venezuela tienen impacto en nuestra política migratoria”, afirmó ayer el canciller Roberto Ampuero.</p>
<p>Asimismo, indicó que su cartera envió “una nota a Venezuela, planteando de forma bien precisa nuestra preocupación por esta medida”. Añadió. “Seguimos atentamente esta situación”. En el proceso extraordinario de migración se inscribieron 31.682 personas de esa nacionalidad.</p>
<p>La postura manifestada en la nota que se envió a Caracas también se hizo saber a Venezuela de forma presencial. Durante la mañana, el director general de Asuntos Consulares y de Inmigración de Chile, Raúl Sanhueza, se reunió con el encargado de negocios de la embajada venezolana, el ministro consejero Emilio Arcia.</p>
<blockquote><p>“Se le planteó que respetamos el derecho soberano de cada país a poner sus normas, pero también pedimos que se respetara la política migratoria chilena, que mira a proteger al migrante venezolano”, relató Sanhueza. En la reunión se acordó que Venezuela contestaría la nota enviada por la Cancillería. “Para aclarar todo, esa es la mejor manera. Seguramente la respuesta la vamos a tener mañana”, agregó.</p></blockquote>
<p>De todas formas, añadió el diplomático chileno, en el encuentro se expuso a Venezuela que “nos reservábamos el derecho a tomar las medidas administrativas que estimáramos necesarias respecto del cobro y ellos lo entendieron perfectamente”. Ya que el asunto afecta a migrantes venezolanos radicados en Chile, la decisión de tomar acciones pasaría por el Ministerio del Interior.</p>
<p>María Laura Liscano, presidenta de la organización Amigos de Venezuela, valoró las palabras del canciller Ampuero. “Me siento bastante contenta, agradecida”, dijo.</p>
<blockquote><p>“Es notorio que el gobierno chileno, en general, ha tenido una cercanía bastante grande con nuestro pueblo y la realidad que vivimos. Por eso apelamos a que, ya que ellos conocen cuál es la realidad nuestra, nos acepten los antecedentes penales sin pasar por el consulado”, explicó.</p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50068" class="share-twitter sd-button share-icon" href="http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50068" class="share-facebook sd-button share-icon" href="http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/&t=Cancillería chilena alerta que cobro fijado por Venezuela a trámites afecta su política migratoria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Cancillería chilena alerta que cobro fijado por Venezuela a trámites afecta su política migratoria -&url=http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/&media=http://lasnoticiasdecojedes.com/wp-content/uploads/2018/08/Chile.jpg&description=Cancillería chilena alerta que cobro fijado por Venezuela a trámites afecta su política migratoria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lasnoticiasdecojedes.com/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://lasnoticiasdecojedes.com/gobierno-presenta-reestructuracion-de-los-sistemas-de-transporte-superficiales-del-pais-incorporara-1-000-autobuses-este-mes/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://lasnoticiasdecojedes.com/principales-vias-de-tinaquillo-colapsadas-por-numerosos-huecos/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Cancillería chilena alerta que cobro fijado por Venezuela a trámites afecta su política migratoria"</span></h4>
</div>

		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=67037700&#038;postid=50068&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es-ES&#038;jetpack_version=4.0.3&#038;sig=2b1c7b21a25b8097ecb815d9238ec43a159f36c6#parent=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><form role="search" method="get" class="search-form" action="http://lasnoticiasdecojedes.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div class="sb-widget clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Opinión de Cojedes Adaptative -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5461832707333559"
     data-ad-slot="4096300220"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Las Noticias de Cojedes</p>
			</div>
		</div>
	</div>
</footer>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://lasnoticiasdecojedes.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lasnoticiasdecojedes.com\/cancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria\/":50068};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=67037700&postid=50068&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es-ES&jetpack_version=4.0.3&sig=2b1c7b21a25b8097ecb815d9238ec43a159f36c6#parent=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=67037700&postid=50068&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es-ES&jetpack_version=4.0.3&sig=2b1c7b21a25b8097ecb815d9238ec43a159f36c6#parent=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcancilleria-chilena-alerta-que-cobro-fijado-por-venezuela-a-tramites-afecta-su-politica-migratoria%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201831.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'67037700',post:'50068',tz:'-4.5',srv:'lasnoticiasdecojedes.com'} ]);
	_stq.push([ 'clickTrackerInit', '67037700', '50068' ]);
</script>
</body>
</html>