<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://lasnoticiasdecojedes.com/xmlrpc.php" />
<title>Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes &#8211; Las Noticias de Cojedes</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed" href="http://lasnoticiasdecojedes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; RSS de los comentarios" href="http://lasnoticiasdecojedes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes RSS de los comentarios" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lasnoticiasdecojedes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Archivo%3A400%2C500%2C600%2C700%2C0%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C0%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C0%7CAdamina%3A400%2C0%7CGloria+Hallelujah%3A400%2C0&#038;subset=vietnamese%2Clatin%2Clatin-ext%2Cgreek&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lasnoticiasdecojedes.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://lasnoticiasdecojedes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lasnoticiasdecojedes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lasnoticiasdecojedes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='China crea un sol artificial propio y es siete veces más caliente que el natural' href='http://lasnoticiasdecojedes.com/china-crea-un-sol-artificial-propio-y-es-siete-veces-mas-caliente-que-el-natural/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/" />
<link rel='shortlink' href='https://wp.me/p4xhze-elj' />
<link rel="alternate" type="application/json+oembed" href="http://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes%2F&#038;format=xml" />
	<!-- Olympus Google Fonts CSS - https://wordpress.org/plugins/olympus-google-fonts/ -->
	<style>
		body {
font-family: "Archivo", "Helvetica Neue", Helvetica, Arial, sans-serif;
font-weight: 400;
 }
		.site-title, h1, h2, h3, h4, h5, h6 {
font-family: "Archivo Narrow", "Helvetica Neue", Helvetica, Arial, sans-serif;
font-weight: 700;
 }
		button, input, select, textarea {
font-family: "Advent Pro", "Helvetica Neue", Helvetica, Arial, sans-serif;
font-style: italic;
 }

		/* Advanced Settings */

		.site-title {
font-family: "Adamina", Georgia, Times, "Times New Roman", serif;
font-weight: 400;
 }
		.site-description {
font-family: "Gloria Hallelujah", "Helvetica Neue", Helvetica, Arial, sans-serif;
font-weight: 400;
 }
															</style>
	<!-- Olympus Google Fonts CSS -->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #f7b738; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #f7b738; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #f7b738; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes" />
<meta property="og:url" content="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/" />
<meta property="og:description" content="Arturo José Rodríguez.- San Carlos, noviembre 15.- (Las Noticias de Cojedes).- Cuatro personas que se encontraban requeridas por la justicia, fueron capturadas por funcionarios del Cuerpo de Invest…" />
<meta property="article:published_time" content="2018-11-15T18:17:44+00:00" />
<meta property="article:modified_time" content="2018-11-15T18:17:44+00:00" />
<meta property="og:site_name" content="Las Noticias de Cojedes" />
<meta property="og:image" content="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/11/cicpc.jpg" />
<meta property="og:image:width" content="561" />
<meta property="og:image:height" content="374" />
<meta property="og:locale" content="es_VE" />
<meta name="twitter:creator" content="@LasNoticiasd_C" />
<meta name="twitter:site" content="@LasNoticiasd_C" />
<meta name="twitter:text:title" content="Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes" />
<meta name="twitter:image" content="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/11/cicpc.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body class="post-template-default single single-post postid-55137 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://lasnoticiasdecojedes.com/" title="Las Noticias de Cojedes" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/06/cropped-logo-LAS-NOTICIAS-DE-COJEDES400.png" height="112" width="400" alt="Las Noticias de Cojedes" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad"><img width="720" height="105" src="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/06/Banner_tp3.jpg" class="image wp-image-47519 alignnone attachment-1000x150 size-1000x150" alt="" style="max-width: 100%; height: auto;" srcset="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/06/Banner_tp3.jpg 720w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/06/Banner_tp3-300x44.jpg 300w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/06/Banner_tp3-768x112.jpg 768w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/06/Banner_tp3-1024x149.jpg 1024w" sizes="(max-width: 720px) 100vw, 720px" /></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-original-container"><ul id="menu-original" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-89"><a href="http://lasnoticiasdecojedes.com/">Inicio</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="http://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-52808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52808"><a href="http://lasnoticiasdecojedes.com/category/avisos-clasificados/">Avisos Clasificados</a></li>
<li id="menu-item-48353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48353"><a href="http://lasnoticiasdecojedes.com/directorio-profesional/">Directorio Profesional</a></li>
<li id="menu-item-48371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48371"><a href="http://lasnoticiasdecojedes.com/directorio-comercial/">Directorio Comercial</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Lo más reciente</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/nunzio-coffaro-y-nicolas-cardona-destacan-en-la-cuarta-etapa-del-dakar/" title="Nunzio Coffaro y Nicolás Cardona  destacan en la cuarta etapa del Dakar">
					<span class="ticker-item-date">06/01/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nunzio Coffaro y Nicolás Cardona  destacan en la cuarta etapa del Dakar</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/" title="Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes">
					<span class="ticker-item-date">15/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/china-crea-un-sol-artificial-propio-y-es-siete-veces-mas-caliente-que-el-natural/" title="China crea un sol artificial propio y es siete veces más caliente que el natural">
					<span class="ticker-item-date">15/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">China crea un sol artificial propio y es siete veces más caliente que el natural</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/jesus-faria-recuperar-la-produccion-petrolera-es-tarea-central-para-mover-la-economia/" title="Jesús Faría: Recuperar la producción petrolera es tarea central para mover la economía">
					<span class="ticker-item-date">15/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Jesús Faría: Recuperar la producción petrolera es tarea central para mover la economía</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/marlon-diaz-reitera-que-gano-comicios-estudiantiles-en-uc/" title="Marlon Díaz reitera que ganó comicios estudiantiles en UC">
					<span class="ticker-item-date">15/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Marlon Díaz reitera que ganó comicios estudiantiles en UC</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/registro-de-comercio-bienestar-integral-cojedes-c-a/" title="Registro de Comercio Bienestar Integral Cojedes C.A.">
					<span class="ticker-item-date">15/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Registro de Comercio Bienestar Integral Cojedes C.A.</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://lasnoticiasdecojedes.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lasnoticiasdecojedes.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lasnoticiasdecojedes.com/category/sucesos/" itemprop="url"><span itemprop="title">Sucesos</span></a></span></nav>
<article id="post-55137" class="post-55137 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes</h1>
			</header>
<div class="entry-thumbnail">
<img width="561" height="374" src="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/11/cicpc.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://lasnoticiasdecojedes.com/wp-content/uploads/2018/11/cicpc.jpg 561w, http://lasnoticiasdecojedes.com/wp-content/uploads/2018/11/cicpc-300x200.jpg 300w" sizes="(max-width: 561px) 100vw, 561px" /><span class="wp-caption-text">Foto: Referencial</span>
</div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://lasnoticiasdecojedes.com/author/prensa/">Departamento de Redacción</a></span>
<span class="entry-meta-date updated">15/11/2018</span>
</p>
	<div class="entry-content clearfix">
		<p><strong>Arturo José Rodríguez.-</strong></p>
<p>San Carlos, noviembre 15.- (Las Noticias de Cojedes).- Cuatro personas que se encontraban requeridas por la justicia, fueron capturadas por funcionarios del Cuerpo de Investigaciones Científicas Penales y Criminalísticas (Cicpc) en el estado Cojedes. Así lo informó Douglas Rico, <span id="react-root" aria-hidden="false">Director del cuerpo detectivesco, a través de una publicación en su cuenta en la red social Instagram.<br />
</span></p>
<p>En un primer procedimiento, la División de Investigaciones contra Hurto y Robo de Vehículos Automotores, base Tinaquillo, detuvo a Ramón Celestino Torrealba Colmenares, de 32 años de edad y a Yelimar Pérez Colmenares, de 33 años, quienes se dedican al robo de vehículos automotores, con la finalidad de desvalijarlos y comercializar las piezas de los mismos. Durante su captura se recuperaron dos motos marca Bera, modelo BR150, placas AG5H61V y AB9P62T, solicitadas por robo y les fue incautada un arma de fuego tipo pistola marca Beretta, calibre 7mm.</p>
<p>Por su parte, la Sub-Delegación San Carlos, aprehendió a Isvaldo Ismael Zapata Sánchez, de 33 años, en el sector Los Jardines de la Mapora, en el municipio San Carlos, por el delito de lesiones.  Mientras que el Bloque de Búsqueda y Aprehensión Cojedes capturó a Estefanía Arias Barrios (23), en la avenida Regulo Arias, callejón Elías Castro, del municipio Tinaco, por el delito de aborto intencional.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55137" class="share-twitter sd-button share-icon" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55137" class="share-facebook sd-button share-icon" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/&t=Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes -&url=http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/&media=http://lasnoticiasdecojedes.com/wp-content/uploads/2018/11/cicpc.jpg&description=Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://lasnoticiasdecojedes.com/china-crea-un-sol-artificial-propio-y-es-siete-veces-mas-caliente-que-el-natural/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Cicpc aprehendió a cuatro personas que se encontraban solicitadas en Cojedes"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lasnoticiasdecojedes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55137' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44ac57d265" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><form role="search" method="get" class="search-form" action="http://lasnoticiasdecojedes.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div class="sb-widget clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Opinión de Cojedes Adaptative -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5461832707333559"
     data-ad-slot="4096300220"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-original-container"><ul id="menu-original-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-89"><a href="http://lasnoticiasdecojedes.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="http://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52808"><a href="http://lasnoticiasdecojedes.com/category/avisos-clasificados/">Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48353"><a href="http://lasnoticiasdecojedes.com/directorio-profesional/">Directorio Profesional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48371"><a href="http://lasnoticiasdecojedes.com/directorio-comercial/">Directorio Comercial</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">Las Noticias de Cojedes</p>
			</div>
		</div>
	</div>
</footer>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://lasnoticiasdecojedes.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lasnoticiasdecojedes.com\/cicpc-aprehendio-a-cuatro-personas-que-se-encontraban-solicitadas-en-cojedes\/":55137};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'67037700',post:'55137',tz:'-4.5',srv:'lasnoticiasdecojedes.com'} ]);
	_stq.push([ 'clickTrackerInit', '67037700', '55137' ]);
</script>
</body>
</html>