<!DOCTYPE html>
<html class="no-js" lang="es-VE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://lasnoticiasdecojedes.com/xmlrpc.php" />
<title>Cicpc aprehendió a dos jóvenes por portar ilegalmente un arma de fuego &#8211; Las Noticias de Cojedes</title>
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed" href="http://lasnoticiasdecojedes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; RSS de los comentarios" href="http://lasnoticiasdecojedes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Cicpc aprehendió a dos jóvenes por portar ilegalmente un arma de fuego RSS de los comentarios" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/lasnoticiasdecojedes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.4.8'></script>
<link rel='https://api.w.org/' href='http://lasnoticiasdecojedes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lasnoticiasdecojedes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lasnoticiasdecojedes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adolescente sufrió severas lesiones tras ser arrollado por un vehículo' href='http://lasnoticiasdecojedes.com/adolescente-sufrio-severas-lesiones-tras-ser-arrollado-por-un-vehiculo-2/' />
<link rel='next' title='Malhechor que robó a una mujer fue arrestado por PoliCojedes' href='http://lasnoticiasdecojedes.com/malhechor-que-robo-a-una-mujer-fue-arrestado-por-policojedes-2/' />
<meta name="generator" content="WordPress 4.4.8" />
<link rel="canonical" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/" />
<link rel='shortlink' href='http://wp.me/p4xhze-61Q' />
<link rel="alternate" type="application/json+oembed" href="http://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #f7b738; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #f7b738; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #f7b738; }
    	    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://lasnoticiasdecojedes.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cicpc aprehendió a dos jóvenes por portar ilegalmente un arma de fuego" />
<meta property="og:url" content="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/" />
<meta property="og:description" content="ROSEDEL CAMPO San Carlos.- En el municipio Tinaco, funcionarios de la subdelegación San Carlos, aprehendieron a dos jóvenes, quienes presuntamente incurrieron en lo establecido y sancionado en la L…" />
<meta property="article:published_time" content="2017-03-19T18:21:06+00:00" />
<meta property="article:modified_time" content="2017-03-19T18:21:06+00:00" />
<meta property="og:site_name" content="Las Noticias de Cojedes" />
<meta property="og:image" content="http://lasnoticiasdecojedes.com/wp-content/uploads/2017/03/Imagen2-14.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="755" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@LasNoticiasd_C" />
<meta name="twitter:image" content="http://lasnoticiasdecojedes.com/wp-content/uploads/2017/03/Imagen2-14.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@LasNoticiasd_C" />
</head>
<body class="single single-post postid-23178 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://lasnoticiasdecojedes.com/" title="Las Noticias de Cojedes" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://lasnoticiasdecojedes.com/wp-content/uploads/2015/12/lasnoticias.png" height="100" width="300" alt="Las Noticias de Cojedes" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Opinión de Cojedes Adaptative -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5461832707333559"
     data-ad-slot="4096300220"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://lasnoticiasdecojedes.com/">Inicio</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="http://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="http://lasnoticiasdecojedes.com/category/edicion-impresa/">Edición Impresa</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Lo más reciente</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/nunzio-coffaro-y-nicolas-cardona-destacan-en-la-cuarta-etapa-del-dakar/" title="Nunzio Coffaro y Nicolás Cardona  destacan en la cuarta etapa del Dakar">
					<span class="ticker-item-date">06/01/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nunzio Coffaro y Nicolás Cardona  destacan en la cuarta etapa del Dakar</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/primero-justicia-triplico-la-meta-dispuesta-por-el-cne-en-cojedes/" title="Primero Justicia triplicó la meta dispuesta por el CNE en Cojedes">
					<span class="ticker-item-date">19/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Primero Justicia triplicó la meta dispuesta por el CNE en Cojedes</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/colegio-de-abogados-condeno-hacinamiento-en-el-cicpc-de-tinaquillo/" title="Colegio de Abogados condenó hacinamiento en el Cicpc de Tinaquillo">
					<span class="ticker-item-date">19/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Colegio de Abogados condenó hacinamiento en el Cicpc de Tinaquillo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/tormentosa-actuacion-en-el-clasico-mundial/" title="Tormentosa actuación en el Clásico Mundial">
					<span class="ticker-item-date">19/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tormentosa actuación en el Clásico Mundial</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/jornada-de-validacion-del-partido-pj-se-desarrollo-con-normalidad/" title="Jornada de validación del partido PJ se desarrolló con normalidad">
					<span class="ticker-item-date">19/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Jornada de validación del partido PJ se desarrolló con normalidad</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://lasnoticiasdecojedes.com/proceso-de-validacion-de-los-partidos-es-una-esperanza-para-el-pueblo/" title="Proceso de validación de los partidos es una esperanza para el pueblo">
					<span class="ticker-item-date">19/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Proceso de validación de los partidos es una esperanza para el pueblo</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://lasnoticiasdecojedes.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lasnoticiasdecojedes.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lasnoticiasdecojedes.com/category/sucesos/" itemprop="url"><span itemprop="title">Sucesos</span></a></span></nav>
<article id="post-23178" class="post-23178 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Cicpc aprehendió a dos jóvenes por portar ilegalmente un arma de fuego</h1>
			</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="http://lasnoticiasdecojedes.com/wp-content/uploads/2017/03/Imagen2-14-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Los funcionarios del Cicpc, detuvieron a los sujetos por estar presuntamente incursos en el delito de porte ilícito. Foto referencial." srcset="http://lasnoticiasdecojedes.com/wp-content/uploads/2017/03/Imagen2-14-777x437.jpg 777w, http://lasnoticiasdecojedes.com/wp-content/uploads/2017/03/Imagen2-14-180x101.jpg 180w, http://lasnoticiasdecojedes.com/wp-content/uploads/2017/03/Imagen2-14-260x146.jpg 260w, http://lasnoticiasdecojedes.com/wp-content/uploads/2017/03/Imagen2-14-373x210.jpg 373w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">Los funcionarios del Cicpc, detuvieron a los sujetos por estar presuntamente incursos en el delito de porte ilícito. Foto referencial.</span>
</div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://lasnoticiasdecojedes.com/author/prensa/">Departamento de Redacción</a></span>
<span class="entry-meta-date updated">19/03/2017</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;"><strong>ROSEDEL CAMPO</strong></p>
<p style="text-align: justify;"><strong>San Carlos.-</strong> En el municipio Tinaco, funcionarios de la subdelegación San Carlos, aprehendieron a dos jóvenes, quienes presuntamente incurrieron en lo establecido y sancionado en la Ley Desarme, Control de Armas y Municiones.</p>
<p style="text-align: justify;">A través de fuentes extraoficiales, se conoció que los detenidos responden a los nombres de Carlos Daniel Rivas Rivas y Jhonaikel Enrique Molina Guillen, ambos de 18 años de edad.</p>
<p style="text-align: justify;">Esta táctica fue ejecutada por los agentes del Cicpc, en la calle Manga de Coleo, del sector Las Brujitas y visualizaron que los sujetos se desplazaban por la zona a bordo de una moto y con actitud sospechosa, por lo que inmediatamente le efectuaron la voz de alto.</p>
<p style="text-align: justify;">En medio de la actuación policial, los agentes le practicaron el chequeo corporal por lo que le hallaron un arma de fuego de fabricación rudimentaria. Además les retuvieron una moto de la marca Empire, modelo Horse, color azul.</p>
<p style="text-align: justify;">Ayer, los agentes del cuerpo detectivesco presentaron a los hoy detenidos ante el Ministerio Público del estado Cojedes, organismo que continuará las averiguaciones sobre este caso.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23178" class="share-twitter sd-button share-icon" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23178" class="share-facebook sd-button share-icon" href="http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/&t=Cicpc aprehendió a dos jóvenes por portar ilegalmente un arma de fuego', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Cicpc aprehendió a dos jóvenes por portar ilegalmente un arma de fuego -&url=http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/&media=http://lasnoticiasdecojedes.com/wp-content/uploads/2017/03/Imagen2-14.jpg&description=Cicpc aprehendió a dos jóvenes por portar ilegalmente un arma de fuego', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lasnoticiasdecojedes.com/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://lasnoticiasdecojedes.com/adolescente-sufrio-severas-lesiones-tras-ser-arrollado-por-un-vehiculo-2/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://lasnoticiasdecojedes.com/malhechor-que-robo-a-una-mujer-fue-arrestado-por-policojedes-2/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Cicpc aprehendió a dos jóvenes por portar ilegalmente un arma de fuego"</span></h4>
</div>
		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=67037700&#038;postid=23178&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=dark&#038;lang=es-VE&#038;jetpack_version=4.0.3&#038;sig=8a6f4e03613c95fc1ed88afcc82190ba516adbad#parent=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><form role="search" method="get" class="search-form" action="http://lasnoticiasdecojedes.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div class="sb-widget clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Opinión de Cojedes Adaptative -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5461832707333559"
     data-ad-slot="4096300220"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Las Noticias de Cojedes</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lasnoticiasdecojedes.com\/cicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2\/":23178};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2918419284.3a81a9f.fa83c7030fe04c55a4b74fd5ad850045"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/comment-reply.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lasnoticiasdecojedes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=67037700&postid=23178&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es-VE&jetpack_version=4.0.3&sig=8a6f4e03613c95fc1ed88afcc82190ba516adbad#parent=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=67037700&postid=23178&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=dark&lang=es-VE&jetpack_version=4.0.3&sig=8a6f4e03613c95fc1ed88afcc82190ba516adbad#parent=http%3A%2F%2Flasnoticiasdecojedes.com%2Fcicpc-aprehendio-a-dos-jovenes-por-portar-ilegalmente-un-arma-de-fuego-2%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'67037700',post:'23178',tz:'-4.5',srv:'lasnoticiasdecojedes.com'} ]);
	_stq.push([ 'clickTrackerInit', '67037700', '23178' ]);
</script>
</body>
</html>