<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Cinco millones de casos de COVID en Europa y más de 970 mil muertos en el mundo - Las Noticias de Cojedes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lasnoticiasdecojedes.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/favicon-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinco millones de casos de COVID en Europa y más de 970 mil muertos en el mundo - Las Noticias de Cojedes" />
<meta property="og:description" content="Más de 31,6 millones de personas en el mundo, cinco millones de ellos en Europa, contrajeron el COVID desde el inicio de la pandemia a finales del año pasado en China, según un balance de la AFP a partir de fuentes oficiales realizado el miércoles a las 11h00 GMT. La pandemia de nuevo coronavirus causó &hellip;" />
<meta property="og:url" content="https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/" />
<meta property="og:site_name" content="Las Noticias de Cojedes" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2020-09-23T13:57:53+00:00" />
<meta property="og:image" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg" />
<meta property="og:image:secure_url" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Más de 31,6 millones de personas en el mundo, cinco millones de ellos en Europa, contrajeron el COVID desde el inicio de la pandemia a finales del año pasado en China, según un balance de la AFP a partir de fuentes oficiales realizado el miércoles a las 11h00 GMT. La pandemia de nuevo coronavirus causó [&hellip;]" />
<meta name="twitter:title" content="Cinco millones de casos de COVID en Europa y más de 970 mil muertos en el mundo - Las Noticias de Cojedes" />
<meta name="twitter:image" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lasnoticiasdecojedes.com/#website","url":"https://lasnoticiasdecojedes.com/","name":"Las Noticias de Cojedes","description":"Medio de Comunicaci\u00f3n Social independiente","potentialAction":{"@type":"SearchAction","target":"https://lasnoticiasdecojedes.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/#primaryimage","url":"https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg","width":696,"height":414},{"@type":"WebPage","@id":"https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/#webpage","url":"https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/","inLanguage":"es","name":"Cinco millones de casos de COVID en Europa y m\u00e1s de 970 mil muertos en el mundo - Las Noticias de Cojedes","isPartOf":{"@id":"https://lasnoticiasdecojedes.com/#website"},"primaryImageOfPage":{"@id":"https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/#primaryimage"},"datePublished":"2020-09-23T13:57:53+00:00","dateModified":"2020-09-23T13:57:53+00:00","author":{"@id":"https://lasnoticiasdecojedes.com/#/schema/person/2b5f226b8e28236109c66ba85649a72f"}},{"@type":["Person"],"@id":"https://lasnoticiasdecojedes.com/#/schema/person/2b5f226b8e28236109c66ba85649a72f","name":"Las noticias de Cojedes","image":{"@type":"ImageObject","@id":"https://lasnoticiasdecojedes.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5c962c3d83769fc27ad0362c879115eb?s=96&d=mm&r=g","caption":"Las noticias de Cojedes"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed" href="https://lasnoticiasdecojedes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed de los comentarios" href="https://lasnoticiasdecojedes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Comentario Cinco millones de casos de COVID en Europa y más de 970 mil muertos en el mundo del feed" href="https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasnoticiasdecojedes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lasnoticiasdecojedes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lasnoticiasdecojedes.com/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://lasnoticiasdecojedes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasnoticiasdecojedes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasnoticiasdecojedes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://lasnoticiasdecojedes.com/?p=9068' />
<link rel="alternate" type="application/json+oembed" href="https://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F09%2F23%2Fcinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F09%2F23%2Fcinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e249675f98","wpRestUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-admin\/","wpRestNonce":"e249675f98","wpRestUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lasnoticiasdecojedes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171531922-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-171531922-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lasnoticiasdecojedes.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lasnoticiasdecojedes.com/category/internacionales/",
                    "name": "Internacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/",
                    "name": "Cinco millones de casos de COVID en Europa y más de 970..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-9068 single-format-standard td-standard-pack cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-desk-container"><ul id="menu-menu-desk" class="td-mobile-main-menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21"><a href="/">Inicio</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3985"><a href="https://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://lasnoticiasdecojedes.com/category/politica/">Política</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://lasnoticiasdecojedes.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20"><a href="#">Más Categorías<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://lasnoticiasdecojedes.com/category/columnista/">Columnista</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://lasnoticiasdecojedes.com/category/clasificados/">Clasificados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lasnoticiasdecojedes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lasnoticiasdecojedes.com/">
            <img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
            <span class="td-visual-hidden">Las Noticias de Cojedes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_765 td_block_template_1">
<style>
/* custom css */
.tdi_1_765.td-a-rec-img{
				    text-align: left;
				}.tdi_1_765.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://twitter.com/lasnoticiasd_c" target="_blank"><img src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/banner.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lasnoticiasdecojedes.com/">
			<img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lasnoticiasdecojedes.com/">
			<img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-desk-container"><ul id="menu-menu-desk-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3985"><a href="https://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13"><a href="https://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://lasnoticiasdecojedes.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://lasnoticiasdecojedes.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20"><a href="#">Más Categorías</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://lasnoticiasdecojedes.com/category/columnista/">Columnista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://lasnoticiasdecojedes.com/category/clasificados/">Clasificados</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lasnoticiasdecojedes.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lasnoticiasdecojedes.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cinco millones de casos de COVID en Europa y más de 970...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9068" class="post-9068 post type-post status-publish format-standard has-post-thumbnail category-internacionales" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cinco millones de casos de COVID en Europa y más de 970 mil muertos en el mundo</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lasnoticiasdecojedes.com/author/directornc/">Las noticias de Cojedes</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T13:57:53+00:00" >23 septiembre 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9068">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F09%2F23%2Fcinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinco+millones+de+casos+de+COVID+en+Europa+y+m%C3%A1s+de+970+mil+muertos+en+el+mundo&url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F09%2F23%2Fcinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo%2F&via=Las+Noticias+de+Cojedes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/&amp;media=https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg&description=Cinco+millones+de+casos+de+COVID+en+Europa+y+m%C3%A1s+de+970+mil+muertos+en+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cinco+millones+de+casos+de+COVID+en+Europa+y+m%C3%A1s+de+970+mil+muertos+en+el+mundo %0A%0A https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg" data-caption=""><img width="696" height="414" class="entry-thumb td-modal-image" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg" srcset="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg 696w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid-300x178.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Covid"/></a></div>
            <!-- content --><p>Más de 31,6 millones de personas en el mundo, cinco millones de ellos en Europa, contrajeron el COVID desde el inicio de la pandemia a finales del año pasado en China, según un balance de la AFP a partir de fuentes oficiales realizado el miércoles a las 11h00 GMT.</p>
<p>La pandemia de nuevo coronavirus causó al menos 971 mil 677 muertos en el mundo y 21 millones 641 mil 500 personas se han curado al día de hoy.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_72_5f6b51a89aeee_rand td_block_template_1"></div>
<p>En Europa, se registraron 5 millones 421 casos y 227 mil 130 decesos. Más de la mitad de los casos detectados en Rusia (un millón 122 mil 241 contagios y 19 mil 799 muertos), España (682 mil 267, 30 mil 904), Francia (502 mil 541, 31 mil 416) y el Reino Unido (403 mil 551, 41 mil 825).</p>
<p>En los últimos siete días, se registraron más de 380 mil nuevos casos de COVID-19, el mayor aumento en el número de infecciones en una semana en Europa desde el inicio de la pandemia. Este incremento se explica, en parte, por un aumento del número de pruebas de diagnóstico que se realizan en algunos países como Francia, donde se efectúan más de un millón de tests por semana.</p>
<h3>La cuarta región en casos declarados de COVID</h3>
<p>A pesar de este aumento, una parte importante de los casos más graves o asintómaticos siguen probablemente sin ser detectados.</p>
<p>Europa es la cuarta región del mundo en número de casos declarados, detrás de América Latina y el Caribe (8 millones 870 mil 807 casos y 327 mil 821 muertos), Asia (7 millones 467 mil 107, 128 mil 442), Estados Unidos y Canadá (7 millones 043 mil 878, 210 mil 087).</p>
<p>Luego de Europa se encuentran Oriente Medio (un millón 840 mil 080 casos, 42 mil 933 decesos), África (un millón 423 mil 382, 34 mil 332) y Oceanía (31 mil 260, y 932).</p>
<p>El martes se registraron en el mundo 5 mil 916 nuevas muertes y 309 mil 117 contagios. Entre los países que más fallecidos registraron según los últimos balances oficiales están India con mil 085, Estados Unidos (838) y Brasil (836).</p>
<p>La cantidad de muertos en Estados Unidos asciende a 200 mil 818 con 6 millones 897 mil 495 contagios. Las autoridades consideran que 2 millones 646 mil 959 personas sanaron.</p>
<h3>Brasil suma 138 mil 108 muertos</h3>
<p>Después de Estados Unidos, entre los países con más víctimas mortales se encuentran Brasil con 138 mil 108 muertos y 4 millones 591 mil 604 casos, India con 90 mil 020 muertos (5 millones 646 mil 010 casos), México con 74 mil 348 muertos (705 mil 263 casos), y Reino Unido con 41 mil 825 muertos (403 mil 551 casos).</p>
<p>Entre los países más golpeados, Perú registra la mayor tasa de mortalidad, con 96 decesos cada 100 mil habitantes, seguido de Bélgica (86), España (66), Bolivia (66), y Brasil (65).</p>
<p>China, sin tener en cuenta los territorios de Hong Kong y Macao, registró un total de 85 mil 307 personas contagiadas, de las que 4 mil 634 murieron y 80 mil 505 sanaron totalmente.</p>
<p>AFP realizó este balance con datos de las autoridades nacionales recopilados por sus oficinas globales y con información de la Organización Mundial de la Salud (OMS).</p>
<p>(https://www.el-carabobeno.com/casos-covid-europa-muertos-mundo/ © Agence France-Presse)</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F09%2F23%2Fcinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinco+millones+de+casos+de+COVID+en+Europa+y+m%C3%A1s+de+970+mil+muertos+en+el+mundo&url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F09%2F23%2Fcinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo%2F&via=Las+Noticias+de+Cojedes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/&amp;media=https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg&description=Cinco+millones+de+casos+de+COVID+en+Europa+y+m%C3%A1s+de+970+mil+muertos+en+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cinco+millones+de+casos+de+COVID+en+Europa+y+m%C3%A1s+de+970+mil+muertos+en+el+mundo %0A%0A https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lasnoticiasdecojedes.com/2020/09/23/graves-problemas-sociales-deben-ser-abordados-por-la-nueva-asamblea-nacional/">Graves problemas sociales deben ser abordados por la nueva Asamblea Nacional</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://lasnoticiasdecojedes.com/author/directornc/"><img alt='' src='https://secure.gravatar.com/avatar/5c962c3d83769fc27ad0362c879115eb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c962c3d83769fc27ad0362c879115eb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lasnoticiasdecojedes.com/author/directornc/">Las noticias de Cojedes</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Las noticias de Cojedes"></span><meta itemprop="datePublished" content="2020-09-23T13:57:53+00:00"><meta itemprop="dateModified" content="2020-09-23T13:57:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lasnoticiasdecojedes.com/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png"></span><meta itemprop="name" content="Las Noticias de Cojedes"></span><meta itemprop="headline " content="Cinco millones de casos de COVID en Europa y más de 970 mil muertos en el mundo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/Covid.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="414"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_541 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_541" ><script>var block_tdi_3_541 = new tdBlock();
block_tdi_3_541.id = "tdi_3_541";
block_tdi_3_541.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_541","td_column_number":3,"live_filter_cur_post_id":9068,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_541","tdc_css_class_style":"tdi_3_541_rand_style"}';
block_tdi_3_541.td_column_number = "3";
block_tdi_3_541.block_type = "td_block_related_posts";
block_tdi_3_541.post_count = "3";
block_tdi_3_541.found_posts = "446";
block_tdi_3_541.header_color = "";
block_tdi_3_541.ajax_pagination_infinite_stop = "";
block_tdi_3_541.max_num_pages = "149";
tdBlocksArray.push(block_tdi_3_541);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_255" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_541" href="#">Artículos relacionados</a><a id="tdi_5_f35" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_541" href="#">Más del autor</a></h4><div id=tdi_3_541 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2020/09/22/gobierno-de-eeuu-sanciono-a-dirigentes-opositores-vinculados-a-maduro/" rel="bookmark" class="td-image-wrap" title="Gobierno de EEUU sancionó a dirigentes opositores vinculados a Maduro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno de EEUU sancionó a dirigentes opositores vinculados a Maduro" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/231177-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2020/09/22/gobierno-de-eeuu-sanciono-a-dirigentes-opositores-vinculados-a-maduro/" rel="bookmark" title="Gobierno de EEUU sancionó a dirigentes opositores vinculados a Maduro">Gobierno de EEUU sancionó a dirigentes opositores vinculados a Maduro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2020/09/21/ee-uu-anuncio-nuevas-sanciones-contra-nicolas-maduro-e-iran/" rel="bookmark" class="td-image-wrap" title="EE UU anunció nuevas sanciones contra Nicolás Maduro e Irán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EE UU anunció nuevas sanciones contra Nicolás Maduro e Irán" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/hassan-rouhani-with-nicolas-maduro-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2020/09/21/ee-uu-anuncio-nuevas-sanciones-contra-nicolas-maduro-e-iran/" rel="bookmark" title="EE UU anunció nuevas sanciones contra Nicolás Maduro e Irán">EE UU anunció nuevas sanciones contra Nicolás Maduro e Irán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2020/09/21/interceptaron-una-carta-dirigida-a-trump-que-contenia-un-letal-veneno/" rel="bookmark" class="td-image-wrap" title="Interceptaron una carta dirigida a Trump que contenía un letal veneno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Interceptaron una carta dirigida a Trump que contenía un letal veneno" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/09/V_DEO_EEUU._Agentes_66720993-800x400-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2020/09/21/interceptaron-una-carta-dirigida-a-trump-que-contenia-un-letal-veneno/" rel="bookmark" title="Interceptaron una carta dirigida a Trump que contenía un letal veneno">Interceptaron una carta dirigida a Trump que contenía un letal veneno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_541" data-td_block_id="tdi_3_541"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_541" data-td_block_id="tdi_3_541"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/23/cinco-millones-de-casos-de-covid-en-europa-y-mas-de-970-mil-muertos-en-el-mundo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lasnoticiasdecojedes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_instagram td_block_widget tdi_6_171 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_171" >
<style>
/* custom css */
.tdi_6_171 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.instagram.com/noticiasdecojedes/" class="td-pulldown-size">Instagram</a></h4></div><div id=tdi_6_171 class="td-instagram-wrap td_block_inner td-column-1"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-theme="dark" href="https://twitter.com/LasNoticiasd_C?ref_src=twsrc%5Etfw">Tweets by LasNoticiasd_C</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2029  Las Noticias de Cojedes                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5f6b5512077ca
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-container.td-header-row.td-header-main-menu {
    width: 90%;
}
span.td-pulldown-size {
    text-transform: uppercase;
    width: 100%;
}
a.td-pulldown-size {
    text-transform: uppercase;
    width: 100%;
}
.block-title a, .block-title span, .block-title label {
    line-height: 17px;
    display: inline-block;
    padding: 7px 12px 4px;
    background-color: #222222;
    color: #fff;
    width: 100%;
    text-transform: uppercase;
}
.td_block_trending_now {
    padding: 0 0px;
}
</style>

<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 23 Sep 2020 14:00:50 GMT -->
