<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Cojedeños salieron a expresarse en la Consulta Popular - Las Noticias de Cojedes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lasnoticiasdecojedes.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/favicon-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cojedeños salieron a expresarse en la Consulta Popular - Las Noticias de Cojedes" />
<meta property="og:description" content="Carlos Hernández.- San Carlos, diciembre 12.- (Las Noticias de Cojedes).- Con una importante participación ciudadana se llevó a cabo el proceso de consulta popular en el estado Cojedes, tal como lo indicaron dirigentes sociales, políticos y organizadores de este evento, quienes estuvieron presentes en los nueve municipios de Cojedes donde se colocaron los puntos para &hellip;" />
<meta property="og:url" content="https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/" />
<meta property="og:site_name" content="Las Noticias de Cojedes" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2020-12-12T21:41:54+00:00" />
<meta property="og:image" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg" />
<meta property="og:image:secure_url" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg" />
<meta property="og:image:width" content="581" />
<meta property="og:image:height" content="749" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Carlos Hernández.- San Carlos, diciembre 12.- (Las Noticias de Cojedes).- Con una importante participación ciudadana se llevó a cabo el proceso de consulta popular en el estado Cojedes, tal como lo indicaron dirigentes sociales, políticos y organizadores de este evento, quienes estuvieron presentes en los nueve municipios de Cojedes donde se colocaron los puntos para [&hellip;]" />
<meta name="twitter:title" content="Cojedeños salieron a expresarse en la Consulta Popular - Las Noticias de Cojedes" />
<meta name="twitter:image" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lasnoticiasdecojedes.com/#website","url":"https://lasnoticiasdecojedes.com/","name":"Las Noticias de Cojedes","description":"Medio de Comunicaci\u00f3n Social independiente","potentialAction":{"@type":"SearchAction","target":"https://lasnoticiasdecojedes.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/#primaryimage","url":"https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg","width":581,"height":749},{"@type":"WebPage","@id":"https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/#webpage","url":"https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/","inLanguage":"es","name":"Cojede\u00f1os salieron a expresarse en la Consulta Popular - Las Noticias de Cojedes","isPartOf":{"@id":"https://lasnoticiasdecojedes.com/#website"},"primaryImageOfPage":{"@id":"https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/#primaryimage"},"datePublished":"2020-12-12T21:41:54+00:00","dateModified":"2020-12-12T21:41:54+00:00","author":{"@id":"https://lasnoticiasdecojedes.com/#/schema/person/2b5f226b8e28236109c66ba85649a72f"}},{"@type":["Person"],"@id":"https://lasnoticiasdecojedes.com/#/schema/person/2b5f226b8e28236109c66ba85649a72f","name":"Las noticias de Cojedes","image":{"@type":"ImageObject","@id":"https://lasnoticiasdecojedes.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5c962c3d83769fc27ad0362c879115eb?s=96&d=mm&r=g","caption":"Las noticias de Cojedes"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed" href="https://lasnoticiasdecojedes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed de los comentarios" href="https://lasnoticiasdecojedes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Comentario Cojedeños salieron a expresarse en la Consulta Popular del feed" href="https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasnoticiasdecojedes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lasnoticiasdecojedes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lasnoticiasdecojedes.com/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://lasnoticiasdecojedes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasnoticiasdecojedes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasnoticiasdecojedes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://lasnoticiasdecojedes.com/?p=10957' />
<link rel="alternate" type="application/json+oembed" href="https://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F12%2F12%2Fcojedenos-salieron-a-expresarse-en-la-consulta-popular%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F12%2F12%2Fcojedenos-salieron-a-expresarse-en-la-consulta-popular%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bb9d712ee0","wpRestUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-admin\/","wpRestNonce":"bb9d712ee0","wpRestUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lasnoticiasdecojedes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171531922-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-171531922-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lasnoticiasdecojedes.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lasnoticiasdecojedes.com/category/regionales/",
                    "name": "Regionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/",
                    "name": "Cojedeños salieron a expresarse en la Consulta Popular"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-10957 single-format-standard td-standard-pack cojedenos-salieron-a-expresarse-en-la-consulta-popular global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-desk-container"><ul id="menu-menu-desk" class="td-mobile-main-menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21"><a href="/">Inicio</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3985"><a href="https://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://lasnoticiasdecojedes.com/category/politica/">Política</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://lasnoticiasdecojedes.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20"><a href="#">Más Categorías<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://lasnoticiasdecojedes.com/category/columnista/">Columnista</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://lasnoticiasdecojedes.com/category/clasificados/">Clasificados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lasnoticiasdecojedes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lasnoticiasdecojedes.com/">
            <img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
            <span class="td-visual-hidden">Las Noticias de Cojedes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_f51 td_block_template_1">
<style>
/* custom css */
.tdi_1_f51.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://twitter.com/lasnoticiasd_c" target="_blank"><img src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/banner.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lasnoticiasdecojedes.com/">
			<img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lasnoticiasdecojedes.com/">
			<img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-desk-container"><ul id="menu-menu-desk-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3985"><a href="https://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://lasnoticiasdecojedes.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://lasnoticiasdecojedes.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20"><a href="#">Más Categorías</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://lasnoticiasdecojedes.com/category/columnista/">Columnista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://lasnoticiasdecojedes.com/category/clasificados/">Clasificados</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lasnoticiasdecojedes.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lasnoticiasdecojedes.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regionales" class="entry-crumb" href="https://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cojedeños salieron a expresarse en la Consulta Popular</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10957" class="post-10957 post type-post status-publish format-standard has-post-thumbnail category-regionales" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cojedeños salieron a expresarse en la Consulta Popular</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lasnoticiasdecojedes.com/author/directornc/">Las noticias de Cojedes</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T21:41:54+00:00" >12 diciembre 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10957">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F12%2F12%2Fcojedenos-salieron-a-expresarse-en-la-consulta-popular%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cojede%C3%B1os+salieron+a+expresarse+en+la+Consulta+Popular&url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F12%2F12%2Fcojedenos-salieron-a-expresarse-en-la-consulta-popular%2F&via=Las+Noticias+de+Cojedes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/&amp;media=https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg&description=Cojede%C3%B1os+salieron+a+expresarse+en+la+Consulta+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cojede%C3%B1os+salieron+a+expresarse+en+la+Consulta+Popular %0A%0A https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg" data-caption=""><img width="581" height="749" class="entry-thumb td-modal-image" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg" srcset="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg 581w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes-233x300.jpg 233w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes-326x420.jpg 326w" sizes="(max-width: 581px) 100vw, 581px" alt="" title="consulta ciudadana cojedes"/></a></div>
            <!-- content --><p><strong>Carlos Hernández.-</strong></p>
<p>San Carlos, diciembre 12.- (Las Noticias de Cojedes).- <strong>Con una importante participación ciudadana se llevó a cabo el proceso de consulta popular en el estado Cojedes,</strong> tal como lo indicaron dirigentes sociales, políticos y organizadores de este evento, quienes estuvieron presentes en los nueve municipios de Cojedes donde se colocaron los puntos para este 12D.</p>
<p>Esta consulta convocada por Juan Guaidó movilizó millones de personas en todo el país, y Cojedes no fue la excepción, todo lo contrario <strong>se sobrepasaron los cálculos previstos, apuntaron Alexander Mireles y Carlos Borjas</strong> (Voluntad Popular), quienes estuvieron recorriendo los diversos puntos de acceso.</p>
<figure id="attachment_10961" aria-describedby="caption-attachment-10961" style="width: 450px" class="wp-caption alignnone"><img class="wp-image-10961 size-full" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-san-carlos-st-domingo.jpg" alt="" width="450" height="600" srcset="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-san-carlos-st-domingo.jpg 450w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-san-carlos-st-domingo-225x300.jpg 225w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-san-carlos-st-domingo-315x420.jpg 315w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption id="caption-attachment-10961" class="wp-caption-text"><strong>Excelente presencia de ciudadanos con el distanciamiento social participando en la consulta frente a la iglesia Santo Domingo en San Carlos.</strong></figcaption></figure>
<p>Explicaron que ya <strong>el proceso de consulta se venía realizando a través de la página www.consultaporvzla.com, y este sábado fue la fase presencial</strong> que marcó un hito en la participación de los venezolanos, venciendo el miedo y terror que trataron de sembrar los afectos al régimen, a través de <strong>bandas de motorizados que se movilizaban por los diferentes puntos en la región, burda estrategia que desarrollaron a nivel nacional</strong>, ante la valentía de hombres y mujeres demócratas que  fueron a expresar su opinión respondiendo 3 preguntas fundamentales para la recuperación de la democracia y la dignidad de Venezuela.</p>
<figure id="attachment_10959" aria-describedby="caption-attachment-10959" style="width: 600px" class="wp-caption alignnone"><img class="wp-image-10959 size-full" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-tinaco.jpg" alt="" width="600" height="450" srcset="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-tinaco.jpg 600w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-tinaco-300x225.jpg 300w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-tinaco-560x420.jpg 560w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-tinaco-80x60.jpg 80w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-tinaco-265x198.jpg 265w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-10959" class="wp-caption-text">La Consulta en Tinaco fue un éxito.</figcaption></figure>
<p>Por otra parte, <strong>Pedro Linares (Causa R) dijo que en Tinaco, El Baúl y Tinaquillo, se desarrolló la actividad con una presencia significativa de ciudadanos</strong> quienes de manera muy cívica respondieron al llamado y expresaron su opinión. Solo en Tinaco se presentó un incidente con la detención momentánea del dirigente de Primero Justicia Pedro Figueredo. La voz de los ciudadanos se hizo sentir en estos municipios.</p>
<figure id="attachment_10958" aria-describedby="caption-attachment-10958" style="width: 526px" class="wp-caption alignnone"><img class="wp-image-10958 size-full" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/Consulta-Tinaquillo.jpg" alt="" width="526" height="526" srcset="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/Consulta-Tinaquillo.jpg 526w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/Consulta-Tinaquillo-300x300.jpg 300w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/Consulta-Tinaquillo-150x150.jpg 150w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/Consulta-Tinaquillo-420x420.jpg 420w" sizes="(max-width: 526px) 100vw, 526px" /><figcaption id="caption-attachment-10958" class="wp-caption-text"><strong>Tinaquilleros se movilizaron para la consulta popular.</strong></figcaption></figure>
<p>En <strong>Apartadero y Cojedito hubo movilización voluntaria de jóvenes y adultos con conciencia clara de la necesidad de un cambio para el país, dijo Luis Linares</strong>, así como en <strong>Ricaurte</strong> se observó motivación popular para esta consulta.</p>
<figure id="attachment_10960" aria-describedby="caption-attachment-10960" style="width: 338px" class="wp-caption alignnone"><img class="wp-image-10960 size-full" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-apartaderos.jpg" alt="" width="338" height="600" srcset="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-apartaderos.jpg 338w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-apartaderos-169x300.jpg 169w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-apartaderos-237x420.jpg 237w" sizes="(max-width: 338px) 100vw, 338px" /><figcaption id="caption-attachment-10960" class="wp-caption-text"><strong>El municipio Anzoátegui participó activamente.</strong></figcaption></figure>
<p><strong>Rómulo Gallegos, El Pao, Lima Blanco,</strong> también monitoreados por la coordinación regional de este proceso dieron respuesta positiva al llamado a consulta, la cual no se detuvo a pesar de la escasez de gasolina y todas las dificultades para movilizarse, sin transporte público ni con recursos suficientes, pero más pudo la voluntad del pueblo, <strong>dijo Alberto Galíndez quien mostró gran satisfacción por el grado de conciencia ciudadana alcanzada por los cojedeños.</strong> Galíndez estuvo en Macapo y Jabillo compartiendo con los vecinos participantes y en otras poblaciones de Cojedes.</p>
<figure id="attachment_10963" aria-describedby="caption-attachment-10963" style="width: 680px" class="wp-caption alignnone"><img class="wp-image-10963 size-full" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-lima-blanco-2.jpg" alt="" width="680" height="510" srcset="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-lima-blanco-2.jpg 680w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-lima-blanco-2-300x225.jpg 300w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-lima-blanco-2-560x420.jpg 560w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-lima-blanco-2-80x60.jpg 80w, https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-lima-blanco-2-265x198.jpg 265w" sizes="(max-width: 680px) 100vw, 680px" /><figcaption id="caption-attachment-10963" class="wp-caption-text"></strong> <strong>Galíndez comparte con ciudadanos de El Jabillo durante la consulta.</strong></figcaption></figure>
<p>&#8220;Desde #ElPuntoDeLibertad, en Jabillo, Municipio Lima Blanco, enviamos un gran reconocimiento a todos los voluntarios de Cojedes, Venezuela y el Mundo que han hecho posible la #ConsultaPooular jornada cívica en la que gritamos a todo pulmón #ExigimosEleccionesLibres&#8221;, señala Galíndez en su cuenta twitter.</p>
<p>La actividad se cumplió a cabalidad, a pesar de todas las adversidades, siendo esta jornada cívica por una verdadera democracia, para que hayan elecciones libres, con condiciones realmente justas como lo establece la Constitución, señalaron los dirigentes consultados.</p>
<p>&nbsp;</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F12%2F12%2Fcojedenos-salieron-a-expresarse-en-la-consulta-popular%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cojede%C3%B1os+salieron+a+expresarse+en+la+Consulta+Popular&url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2020%2F12%2F12%2Fcojedenos-salieron-a-expresarse-en-la-consulta-popular%2F&via=Las+Noticias+de+Cojedes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/&amp;media=https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg&description=Cojede%C3%B1os+salieron+a+expresarse+en+la+Consulta+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cojede%C3%B1os+salieron+a+expresarse+en+la+Consulta+Popular %0A%0A https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lasnoticiasdecojedes.com/2020/12/12/conozca-en-detalle-donde-estaran-ubicados-los-puntos-en-todo-el-pais-de-la-consulta-popular/">Conozca en detalle dónde estarán ubicados los puntos en todo el país de la Consulta Popular.</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://lasnoticiasdecojedes.com/author/directornc/"><img alt='' src='https://secure.gravatar.com/avatar/5c962c3d83769fc27ad0362c879115eb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c962c3d83769fc27ad0362c879115eb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lasnoticiasdecojedes.com/author/directornc/">Las noticias de Cojedes</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Las noticias de Cojedes"></span><meta itemprop="datePublished" content="2020-12-12T21:41:54+00:00"><meta itemprop="dateModified" content="2020-12-12T21:41:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lasnoticiasdecojedes.com/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png"></span><meta itemprop="name" content="Las Noticias de Cojedes"></span><meta itemprop="headline " content="Cojedeños salieron a expresarse en la Consulta Popular"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/consulta-ciudadana-cojedes.jpg"><meta itemprop="width" content="581"><meta itemprop="height" content="749"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_b55 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_b55" ><script>var block_tdi_3_b55 = new tdBlock();
block_tdi_3_b55.id = "tdi_3_b55";
block_tdi_3_b55.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_b55","td_column_number":3,"live_filter_cur_post_id":10957,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_b55","tdc_css_class_style":"tdi_3_b55_rand_style"}';
block_tdi_3_b55.td_column_number = "3";
block_tdi_3_b55.block_type = "td_block_related_posts";
block_tdi_3_b55.post_count = "3";
block_tdi_3_b55.found_posts = "363";
block_tdi_3_b55.header_color = "";
block_tdi_3_b55.ajax_pagination_infinite_stop = "";
block_tdi_3_b55.max_num_pages = "121";
tdBlocksArray.push(block_tdi_3_b55);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_d75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_b55" href="#">Artículos relacionados</a><a id="tdi_5_935" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_b55" href="#">Más del autor</a></h4><div id=tdi_3_b55 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2020/12/10/condenan-a-30-anos-de-prision-a-hombre-por-abuso-sexual-a-menores-en-cojedes/" rel="bookmark" class="td-image-wrap" title="Cojedes: Condenan a 30 años a entrenador de béisbol por violación de 9 niños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cojedes: Condenan a 30 años a entrenador de béisbol por violación de 9 niños" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/condenan-a-hombre-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2020/12/10/condenan-a-30-anos-de-prision-a-hombre-por-abuso-sexual-a-menores-en-cojedes/" rel="bookmark" title="Cojedes: Condenan a 30 años a entrenador de béisbol por violación de 9 niños">Cojedes: Condenan a 30 años a entrenador de béisbol por violación de 9 niños</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2020/12/08/borjas-invita-a-cojedenos-a-participar-masivamente-en-la-consulta-popular/" rel="bookmark" class="td-image-wrap" title="Borjas invita a cojedeños a participar masivamente en la Consulta Popular"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Borjas invita a cojedeños a participar masivamente en la Consulta Popular" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/Carlos-Borjas-entre-otros-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2020/12/08/borjas-invita-a-cojedenos-a-participar-masivamente-en-la-consulta-popular/" rel="bookmark" title="Borjas invita a cojedeños a participar masivamente en la Consulta Popular">Borjas invita a cojedeños a participar masivamente en la Consulta Popular</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2020/12/08/escritor-tinaquillero-julio-silva-sanchez-gano-v-bienal-nacional-de-literatura-argimiro-gabaldon/" rel="bookmark" class="td-image-wrap" title="Escritor tinaquillero Julio Silva Sánchez ganó V Bienal Nacional de Literatura Argimiro Gabaldón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escritor tinaquillero Julio Silva Sánchez ganó V Bienal Nacional de Literatura Argimiro Gabaldón" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/12/Julio-Silva-Sánchez-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2020/12/08/escritor-tinaquillero-julio-silva-sanchez-gano-v-bienal-nacional-de-literatura-argimiro-gabaldon/" rel="bookmark" title="Escritor tinaquillero Julio Silva Sánchez ganó V Bienal Nacional de Literatura Argimiro Gabaldón">Escritor tinaquillero Julio Silva Sánchez ganó V Bienal Nacional de Literatura Argimiro Gabaldón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b55" data-td_block_id="tdi_3_b55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_b55" data-td_block_id="tdi_3_b55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/12/cojedenos-salieron-a-expresarse-en-la-consulta-popular/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lasnoticiasdecojedes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_instagram td_block_widget tdi_6_6d9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_6d9" >
<style>
/* custom css */
.tdi_6_6d9 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.instagram.com/noticiasdecojedes/" class="td-pulldown-size">Instagram</a></h4></div><div id=tdi_6_6d9 class="td-instagram-wrap td_block_inner td-column-1"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-theme="dark" href="https://twitter.com/LasNoticiasd_C?ref_src=twsrc%5Etfw">Tweets by LasNoticiasd_C</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2029  Las Noticias de Cojedes                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5fd5395c72e04
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-container.td-header-row.td-header-main-menu {
    width: 90%;
}
span.td-pulldown-size {
    text-transform: uppercase;
    width: 100%;
}
a.td-pulldown-size {
    text-transform: uppercase;
    width: 100%;
}
.block-title a, .block-title span, .block-title label {
    line-height: 17px;
    display: inline-block;
    padding: 7px 12px 4px;
    background-color: #222222;
    color: #fff;
    width: 100%;
    text-transform: uppercase;
}
.td_block_trending_now {
    padding: 0 0px;
}
</style>

<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 12 Dec 2020 21:42:52 GMT -->
