<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Banco de Venezuela presenta oferta pública del 5% de sus acciones en Mercado de Valores - Las Noticias de Cojedes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lasnoticiasdecojedes.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/favicon-300x300.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Banco de Venezuela presenta oferta pública del 5% de sus acciones en Mercado de Valores - Las Noticias de Cojedes" />
	<meta property="og:description" content="Como parte de las políticas económicas impulsadas por el gobierno nacional, el Banco de Venezuela (BDV) prioriza la oferta pública de acciones a inversionistas nacionales e internacionales y financistas minoritarios (comunas organizadas, empleados públicos, cajas de ahorros, fondos de pensiones y clientes del banco), informó la vocera de la administración de Nicolás Maduro, Delcy Rodríguez, [&hellip;]" />
	<meta property="og:url" content="https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/" />
	<meta property="og:site_name" content="Las Noticias de Cojedes" />
	<meta property="article:published_time" content="2022-06-11T10:28:56+00:00" />
	<meta property="og:image" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg" />
	<meta property="og:image:width" content="629" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Director" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lasnoticiasdecojedes.com/#website","url":"https://lasnoticiasdecojedes.com/","name":"Las Noticias de Cojedes","description":"Medio de Comunicaci\u00f3n Social independiente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lasnoticiasdecojedes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/#primaryimage","inLanguage":"es","url":"https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg","contentUrl":"https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg","width":629,"height":350},{"@type":"WebPage","@id":"https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/#webpage","url":"https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/","name":"Banco de Venezuela presenta oferta p\u00fablica del 5% de sus acciones en Mercado de Valores - Las Noticias de Cojedes","isPartOf":{"@id":"https://lasnoticiasdecojedes.com/#website"},"primaryImageOfPage":{"@id":"https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/#primaryimage"},"datePublished":"2022-06-11T10:28:56+00:00","dateModified":"2022-06-11T10:28:56+00:00","author":{"@id":"https://lasnoticiasdecojedes.com/#/schema/person/53a706a29e68ac77b30f38e7067994ef"},"breadcrumb":{"@id":"https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/"]}]},{"@type":"BreadcrumbList","@id":"https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://lasnoticiasdecojedes.com/"},{"@type":"ListItem","position":2,"name":"Banco de Venezuela presenta oferta p\u00fablica del 5% de sus acciones en Mercado de Valores"}]},{"@type":"Person","@id":"https://lasnoticiasdecojedes.com/#/schema/person/53a706a29e68ac77b30f38e7067994ef","name":"Director","image":{"@type":"ImageObject","@id":"https://lasnoticiasdecojedes.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ce5de1248f8054084d387dcaebfafc42?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ce5de1248f8054084d387dcaebfafc42?s=96&d=mm&r=g","caption":"Director"},"url":"https://lasnoticiasdecojedes.com/author/director/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed" href="https://lasnoticiasdecojedes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Las Noticias de Cojedes &raquo; Feed de los comentarios" href="https://lasnoticiasdecojedes.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasnoticiasdecojedes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=bbc725d9bfd24ca56033194600f6aef4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lasnoticiasdecojedes.com/wp-includes/css/dist/block-library/style.min.css?ver=bbc725d9bfd24ca56033194600f6aef4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lasnoticiasdecojedes.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<!--n2css--><script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lasnoticiasdecojedes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lasnoticiasdecojedes.com/wp-json/wp/v2/posts/18839" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasnoticiasdecojedes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasnoticiasdecojedes.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://lasnoticiasdecojedes.com/?p=18839' />
<link rel="alternate" type="application/json+oembed" href="https://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2022%2F06%2F11%2Fbanco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasnoticiasdecojedes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2022%2F06%2F11%2Fbanco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores%2F&#038;format=xml" />
<!-- Head & Footer Code: Site-wide HEAD section start (post) -->
 <meta name='linkatomic-verify-code' content='8026c0ea5bc03e6761b200d6d07a0a4a' />
<!-- Head & Footer Code: Site-wide HEAD section end (post) -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0efe413bc9","wpRestUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-admin\/","wpRestNonce":"0efe413bc9","wpRestUrl":"https:\/\/lasnoticiasdecojedes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171531922-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-171531922-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lasnoticiasdecojedes.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lasnoticiasdecojedes.com/category/nacionales/",
                    "name": "Nacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/",
                    "name": "Banco de Venezuela presenta oferta pública del 5% de sus acciones en..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-18839 single-format-standard td-standard-pack banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-desk-container"><ul id="menu-menu-desk" class="td-mobile-main-menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21"><a href="/">Inicio</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3985"><a href="https://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://lasnoticiasdecojedes.com/category/politica/">Política</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://lasnoticiasdecojedes.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20"><a href="#">Más Categorías<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://lasnoticiasdecojedes.com/category/columnista/">Columnista</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://lasnoticiasdecojedes.com/category/clasificados/">Clasificados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lasnoticiasdecojedes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lasnoticiasdecojedes.com/">
            <img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
            <span class="td-visual-hidden">Las Noticias de Cojedes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_a6a td_block_template_1">
<style>
/* custom css */
.tdi_1_a6a.td-a-rec{
					text-align: center;
				}.tdi_1_a6a .td-element-style{
					z-index: -1;
				}.tdi_1_a6a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a6a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a6a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://twitter.com/lasnoticiasd_c" target="_blank"><img src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/banner.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lasnoticiasdecojedes.com/">
			<img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lasnoticiasdecojedes.com/">
			<img class="td-retina-data" data-retina="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-desk-container"><ul id="menu-menu-desk-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3985"><a href="https://lasnoticiasdecojedes.com/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14"><a href="https://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://lasnoticiasdecojedes.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://lasnoticiasdecojedes.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://lasnoticiasdecojedes.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://lasnoticiasdecojedes.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://lasnoticiasdecojedes.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://lasnoticiasdecojedes.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://lasnoticiasdecojedes.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20"><a href="#">Más Categorías</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://lasnoticiasdecojedes.com/category/columnista/">Columnista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://lasnoticiasdecojedes.com/category/clasificados/">Clasificados</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lasnoticiasdecojedes.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lasnoticiasdecojedes.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Banco de Venezuela presenta oferta pública del 5% de sus acciones en...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18839" class="post-18839 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-bancodevenezuela tag-bolsadevalores tag-venezuela" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://lasnoticiasdecojedes.com/category/nacionales/">Nacionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Banco de Venezuela presenta oferta pública del 5% de sus acciones en Mercado de Valores</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lasnoticiasdecojedes.com/author/director/">Director</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-11T10:28:56+00:00" >11 junio 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18839">46</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flasnoticiasdecojedes.com%2F2022%2F06%2F11%2Fbanco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Banco+de+Venezuela+presenta+oferta+p%C3%BAblica+del+5%25+de+sus+acciones+en+Mercado+de+Valores&url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2022%2F06%2F11%2Fbanco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores%2F&via=Las+Noticias+de+Cojedes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/&amp;media=https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg&description=Banco+de+Venezuela+presenta+oferta+p%C3%BAblica+del+5%25+de+sus+acciones+en+Mercado+de+Valores">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Banco+de+Venezuela+presenta+oferta+p%C3%BAblica+del+5%25+de+sus+acciones+en+Mercado+de+Valores %0A%0A https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg" data-caption=""><img width="629" height="350" class="entry-thumb td-modal-image" src="https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg" srcset="https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg 629w, https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela-300x167.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" alt="" title="Banco-de-Venezuela"/></a></div>
            <!-- content --><p>Como parte de las políticas económicas impulsadas por el gobierno nacional, el Banco de Venezuela (BDV) prioriza la oferta pública de acciones a inversionistas nacionales e internacionales y financistas minoritarios (comunas organizadas, empleados públicos, cajas de ahorros, fondos de pensiones y clientes del banco), informó la vocera de la administración de Nicolás Maduro, Delcy Rodríguez, reseña Venezolana de Televisión.</p>
<p>Durante la presentación de la oferta pública de acciones de la institución financiera al Mercado de Valores, Rodríguez indicó que “esta oferta pública, del 5 % de sus acciones, va a dar impulso al Mercado de Valores nacional, y abrirá las puertas del Banco de Venezuela, a inversionistas nacionales e internaciones en moneda local o divisa extranjera”.</p>
<p>Anunció que esta primera fase se llevará en cinco rondas y el precio lo determinará el Mercado de Valores de Venezuela.</p>
<p>Estamos dando el primer paso con el Banco de Venezuela, pero próximamente viene la empresa de telecomunicaciones Cantv.</p>
<p>También resaltó que el BDV es líder en otorgamiento de puntos de venta, financiamiento a personas jurídicas y emprendedores.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://lasnoticiasdecojedes.com/tag/bancodevenezuela/">#BancodeVenezuela</a></li><li><a href="https://lasnoticiasdecojedes.com/tag/bolsadevalores/">#Bolsadevalores</a></li><li><a href="https://lasnoticiasdecojedes.com/tag/venezuela/">#Venezuela</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flasnoticiasdecojedes.com%2F2022%2F06%2F11%2Fbanco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Banco+de+Venezuela+presenta+oferta+p%C3%BAblica+del+5%25+de+sus+acciones+en+Mercado+de+Valores&url=https%3A%2F%2Flasnoticiasdecojedes.com%2F2022%2F06%2F11%2Fbanco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores%2F&via=Las+Noticias+de+Cojedes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/&amp;media=https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg&description=Banco+de+Venezuela+presenta+oferta+p%C3%BAblica+del+5%25+de+sus+acciones+en+Mercado+de+Valores">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Banco+de+Venezuela+presenta+oferta+p%C3%BAblica+del+5%25+de+sus+acciones+en+Mercado+de+Valores %0A%0A https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lasnoticiasdecojedes.com/2022/06/10/eeuu-otorgo-314-millones-adicionales-en-asistencia-humanitaria-para-refugiados-venezolanos/">EEUU otorgó $ 314 millones adicionales en asistencia humanitaria para refugiados venezolanos</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://lasnoticiasdecojedes.com/author/director/"><img alt='' src='https://secure.gravatar.com/avatar/ce5de1248f8054084d387dcaebfafc42?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce5de1248f8054084d387dcaebfafc42?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lasnoticiasdecojedes.com/author/director/">Director</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Director"></span><meta itemprop="datePublished" content="2022-06-11T10:28:56+00:00"><meta itemprop="dateModified" content="2022-06-11T10:28:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lasnoticiasdecojedes.com/2022/06/11/banco-de-venezuela-presenta-oferta-publica-del-5-de-sus-acciones-en-mercado-de-valores/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2020/01/Logo-las-Noticias-de-Cojedes-300x82.png"></span><meta itemprop="name" content="Las Noticias de Cojedes"></span><meta itemprop="headline " content="Banco de Venezuela presenta oferta pública del 5% de sus acciones en Mercado de Valores"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Banco-de-Venezuela.jpg"><meta itemprop="width" content="629"><meta itemprop="height" content="350"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_04e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_04e" ><script>var block_tdi_3_04e = new tdBlock();
block_tdi_3_04e.id = "tdi_3_04e";
block_tdi_3_04e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_04e","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":18839,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_04e","tdc_css_class_style":"tdi_3_04e_rand_style"}';
block_tdi_3_04e.td_column_number = "3";
block_tdi_3_04e.block_type = "td_block_related_posts";
block_tdi_3_04e.post_count = "3";
block_tdi_3_04e.found_posts = "1588";
block_tdi_3_04e.header_color = "";
block_tdi_3_04e.ajax_pagination_infinite_stop = "";
block_tdi_3_04e.max_num_pages = "530";
tdBlocksArray.push(block_tdi_3_04e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_66c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_04e" href="#">Artículos relacionados</a><a id="tdi_5_ae3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_04e" href="#">Más del autor</a></h4><div id=tdi_3_04e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2022/06/10/eeuu-otorgo-314-millones-adicionales-en-asistencia-humanitaria-para-refugiados-venezolanos/" rel="bookmark" class="td-image-wrap " title="EEUU otorgó $ 314 millones adicionales en asistencia humanitaria para refugiados venezolanos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EEUU otorgó $ 314 millones adicionales en asistencia humanitaria para refugiados venezolanos" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/caravana-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2022/06/10/eeuu-otorgo-314-millones-adicionales-en-asistencia-humanitaria-para-refugiados-venezolanos/" rel="bookmark" title="EEUU otorgó $ 314 millones adicionales en asistencia humanitaria para refugiados venezolanos">EEUU otorgó $ 314 millones adicionales en asistencia humanitaria para refugiados venezolanos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2022/06/10/renuncias-de-docentes-en-escuelas-publicas-alcanza-50/" rel="bookmark" class="td-image-wrap " title="RENUNCIAS DE DOCENTES EN ESCUELAS PÚBLICAS ALCANZA 50%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RENUNCIAS DE DOCENTES EN ESCUELAS PÚBLICAS ALCANZA 50%" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/Renuncias-de-docentes-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2022/06/10/renuncias-de-docentes-en-escuelas-publicas-alcanza-50/" rel="bookmark" title="RENUNCIAS DE DOCENTES EN ESCUELAS PÚBLICAS ALCANZA 50%">RENUNCIAS DE DOCENTES EN ESCUELAS PÚBLICAS ALCANZA 50%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lasnoticiasdecojedes.com/2022/06/09/aseguran-que-sicario-fugitivo-del-crimen-del-fiscal-paraguayo-huyo-a-venezuela/" rel="bookmark" class="td-image-wrap " title="Aseguran que sicario fugitivo del crimen del fiscal paraguayo huyó a Venezuela" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aseguran que sicario fugitivo del crimen del fiscal paraguayo huyó a Venezuela" data-type="image_tag" data-img-url="https://lasnoticiasdecojedes.com/wp-content/uploads/2022/06/policia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lasnoticiasdecojedes.com/2022/06/09/aseguran-que-sicario-fugitivo-del-crimen-del-fiscal-paraguayo-huyo-a-venezuela/" rel="bookmark" title="Aseguran que sicario fugitivo del crimen del fiscal paraguayo huyó a Venezuela">Aseguran que sicario fugitivo del crimen del fiscal paraguayo huyó a Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_04e" data-td_block_id="tdi_3_04e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_04e" data-td_block_id="tdi_3_04e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-theme="dark" href="https://twitter.com/LasNoticiasd_C?ref_src=twsrc%5Etfw">Tweets by LasNoticiasd_C</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2029  Las Noticias de Cojedes                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 62a47aec6e011
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-container.td-header-row.td-header-main-menu {
    width: 90%;
}
span.td-pulldown-size {
    text-transform: uppercase;
    width: 100%;
}
a.td-pulldown-size {
    text-transform: uppercase;
    width: 100%;
}
.block-title a, .block-title span, .block-title label {
    line-height: 17px;
    display: inline-block;
    padding: 7px 12px 4px;
    background-color: #222222;
    color: #fff;
    width: 100%;
    text-transform: uppercase;
}
.td_block_trending_now {
    padding: 0 0px;
}
</style>

<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/comment-reply.min.js?ver=bbc725d9bfd24ca56033194600f6aef4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lasnoticiasdecojedes.com/wp-includes/js/wp-embed.min.js?ver=bbc725d9bfd24ca56033194600f6aef4' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>